classic-corvetteforum.de
Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Galerie Zur Startseite

classic-corvetteforum.de » Technikbereich » Technik C3 » Kaltstartverhalten » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Kaltstartverhalten
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
skipper skipper ist männlich
Fahranfänger


images/avatars/avatar-214.jpg

Dabei seit: 17.10.2014
Beiträge: 36
Herkunft: NRW
Deine Corvette (n): C3 1971 weiss, C3 1979 in braun
wie lange Schon infiziert?: infiziert schon als Kind, 2005.bzw 2007
Baujahr?: 1971, 1979
sonstige Fahrzeuge: Jeep Wrangler YJ, Patriot Blue
und vorher?: Jeep Wrangler YJ in schwarz

Level: 24 [?]
Erfahrungspunkte: 69.141
Nächster Level: 79.247

10.106 Erfahrungspunkt(e) für den nächsten Levelanstieg

Kaltstartverhalten Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo zusammen,

ich habe vor einiger Zeit über das schlechte Kaltstartverhalten meiner 79er C3 L48 berichtet. Frank sagte damals, dass nach einiger Zeit die Schwimmerkammer leer läuft.Die Werkstatt hatte auch nichts festgestellt, aber es wird immer schlimmer. Damals hatte der Erstbesitzer sogar bei Kroymans in Düsseldorf einen neuen Vergaser bekommen, aber es wurde nicht besser.Vor ein paar Tagen wollte ich sie aus der Halle fahren, erstmal dauerte es richtig lange, bis sie lief, dann wollte ich raus fahren, und trotz Gas geben ging sie aus. Dann lief sie nach kurzem nudeln wieder, und ich konnte sie wenigstens raus fahren. Wie schon gepostet, wenn sie warm ist, läuft sie richtig toll. Ich verstehe das nicht mehr, sie hat nicht mal 64000 km auf der Uhr. Meine 71er mit 170000 km läuft wie gerade aus dem Laden geholt. Beide haben Rochester Quadrajet, alles original, was kann ich noch tun? Soll ich eine elektrische Benzinpumpe einbauen mit der Hoffnung, dass sie dann kalt nach ein paar Sekunden startet?
Bei uns im Ort ist ein Ami-Schrauber, aber ich weiß nicht, ob die Werkstatt gut ist. Weiß irgendeiner Rat in der Sache?

Grüße

Andreas
09.11.2019 16:24 skipper ist offline E-Mail an skipper senden Beiträge von skipper suchen Nehmen Sie skipper in Ihre Freundesliste auf
Frank Frank ist männlich
Admin


images/avatars/avatar-133.jpg

Dabei seit: 02.06.2012
Beiträge: 1.618
Herkunft: Eisdorf
Deine Corvette (n): C3
wie lange Schon infiziert?: 1989
Baujahr?: 1975
sonstige Fahrzeuge: Chevrolet Orlando
und vorher?: 76 Corvette, 72er Pontiac GTO, 88er Pontiac Trans Am GTA, 66er Dodge Coronet

Level: 45 [?]
Erfahrungspunkte: 4.509.966
Nächster Level: 5.107.448

597.482 Erfahrungspunkt(e) für den nächsten Levelanstieg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

da hilft es nur wenn jemand mal draufschaut der Ahnung hat und Dir den Choke richtig einstellt.
Wichtig ist es vor dem Starten 1 x das Gas voll durchzulatschen, damit die Chokeklappe zufällt. Das kannst Du ganz einfach selbst überprüfen indem Du den Luftfilter runternimmst und schaust ob die obere Klappe (bei den kleinen Öffnungen) zu sind, bzw, durch eine Feder zuschnappen, sobald Du ein mal Gas gegeben hast.

Ist das nicht der Fall, stimmt etwas mit dem Gestänge oder der Bimetallfeder nicht.
Hast Du einen elektrischen Choke (Erkennt man daran das ein Kabel auf der rechten Seite angesteckt ist) sollte man dort mal die Spannung messen. Sobald die Zündung an ist, müssen 12V anliegen.

Das kann eigentlich nichts Wildes sein.

Gruß

Frank

__________________

18.11.2019 23:00 Frank ist offline E-Mail an Frank senden Homepage von Frank Beiträge von Frank suchen Nehmen Sie Frank in Ihre Freundesliste auf
skipper skipper ist männlich
Fahranfänger


images/avatars/avatar-214.jpg

Dabei seit: 17.10.2014
Beiträge: 36
Herkunft: NRW
Deine Corvette (n): C3 1971 weiss, C3 1979 in braun
wie lange Schon infiziert?: infiziert schon als Kind, 2005.bzw 2007
Baujahr?: 1971, 1979
sonstige Fahrzeuge: Jeep Wrangler YJ, Patriot Blue
und vorher?: Jeep Wrangler YJ in schwarz

Level: 24 [?]
Erfahrungspunkte: 69.141
Nächster Level: 79.247

10.106 Erfahrungspunkt(e) für den nächsten Levelanstieg

Themenstarter Thema begonnen von skipper
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hi Frank,
die Starterklappe fällt zu, dann muß ich zweimal Gas durchdrücken und starten. Einmal Gas runter drücken reicht nicht. Dann starte ich und nichts geschieht. Nach etwa 40 Sekunden artet der Motor ein-oder zweimal und trotz dosiertem Gasgeben geht er aus. Wenn ich irgendwann meine C3 laufen habe, muß ich noch einige Zeit mit dem Gas spielen, so daß ich sie fahren kann.Das ist echt ein Phänomen, und der schlechte Kaltstart ist schon seid dem Neukauf so. Da ein neuer Vergaser auch nichts brachte, bin ich ratlos. Dein Tipp mit der Spannung messen ist gut, das werde ich der Werkstatt so mitteilen. Wie gesagt, meine 71er mit soviel Laufleistung und originalem Vergaser läuft wie ein Neuwagen. Danke für den Tipp, bei uns gibt es eine US Werkstatt für Oldtimer, das ist meine nächste Aktion. Wenn da natürlich auch nichts raus kommt, bin ich mit meinem Latein am Ende.

Gruß

Andreas
19.11.2019 15:39 skipper ist offline E-Mail an skipper senden Beiträge von skipper suchen Nehmen Sie skipper in Ihre Freundesliste auf
King Ralf King Ralf ist männlich
Sonntagsfahrer


images/avatars/avatar-212.jpg

Dabei seit: 02.03.2016
Beiträge: 205
Herkunft: Mannheim, Erfinderstadt des Autos
Deine Corvette (n): C3 LS 5 + C6 LS 3/Z51
wie lange Schon infiziert?: seit meiner Kindheit
Baujahr?: 1970 + 2008
sonstige Fahrzeuge: VW Phaeton, Citrön C 3 Aircross
und vorher?: leider keine US-Cars, Fiat 500, Mini Mayfair, Ford Fiesta, A 6, VW T4, Mazda RX7, Toyota MR2 und einige Motorräder

Level: 30 [?]
Erfahrungspunkte: 290.885
Nächster Level: 300.073

9.188 Erfahrungspunkt(e) für den nächsten Levelanstieg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich hatte ja auch einige Probleme mit meinem Rochester, aber beim Kaltstart gab es nie Probleme. Musste eben wissen wie man pumpen musst, je nach Außentemperatur.
Wie Frank schon sagte, einmal ganz durch treten wegen der Starterklappe und dann je nach dem wie kalt es ist ein oder zwei mal das Gaspedal pumpen. Dann müsste sie anspringen und gut laufen.
Wenn nicht ist das was defekt beim Choke, oder dessen Steuerung.

Ich würde auch zu einer US Werkstatt gehen die sich mit Vergaser aus kennen.

Gruß King Ralf st7

__________________
Corvette-Freunde-Kurpfalz CFK- Stammtisch Termin a.d. Homepage!
24.11.2019 01:39 King Ralf ist offline E-Mail an King Ralf senden Homepage von King Ralf Beiträge von King Ralf suchen Nehmen Sie King Ralf in Ihre Freundesliste auf
skipper skipper ist männlich
Fahranfänger


images/avatars/avatar-214.jpg

Dabei seit: 17.10.2014
Beiträge: 36
Herkunft: NRW
Deine Corvette (n): C3 1971 weiss, C3 1979 in braun
wie lange Schon infiziert?: infiziert schon als Kind, 2005.bzw 2007
Baujahr?: 1971, 1979
sonstige Fahrzeuge: Jeep Wrangler YJ, Patriot Blue
und vorher?: Jeep Wrangler YJ in schwarz

Level: 24 [?]
Erfahrungspunkte: 69.141
Nächster Level: 79.247

10.106 Erfahrungspunkt(e) für den nächsten Levelanstieg

Themenstarter Thema begonnen von skipper
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich habe letzte Woche mit einer US Werkstatt gesprochen, und die Probleme genannt. Sie haben gesagt, daß sie mir helfen könnten, und das in den Griff kriegten. Wenn das klappen würde, dann hätten alle vorherigen Werkstätten keine Ahnung gehabt. Der Vergaser, der neu drauf war, habe ich ja auch noch. Ich glaube, Kroymans hatte keine Ahnung von der Materie sowie etliche andere Werkstätten. Wie schon gesagt, meine 71er läuft wie ein Neuwagen, die springt sofort an und läuft dann ohne Gas geben rund. Ich berichte dann, wie es gelaufen ist, nur jetzt ist sie im Winterschlaf.

Grüße

Andreas
24.11.2019 11:44 skipper ist offline E-Mail an skipper senden Beiträge von skipper suchen Nehmen Sie skipper in Ihre Freundesliste auf
King Ralf King Ralf ist männlich
Sonntagsfahrer


images/avatars/avatar-212.jpg

Dabei seit: 02.03.2016
Beiträge: 205
Herkunft: Mannheim, Erfinderstadt des Autos
Deine Corvette (n): C3 LS 5 + C6 LS 3/Z51
wie lange Schon infiziert?: seit meiner Kindheit
Baujahr?: 1970 + 2008
sonstige Fahrzeuge: VW Phaeton, Citrön C 3 Aircross
und vorher?: leider keine US-Cars, Fiat 500, Mini Mayfair, Ford Fiesta, A 6, VW T4, Mazda RX7, Toyota MR2 und einige Motorräder

Level: 30 [?]
Erfahrungspunkte: 290.885
Nächster Level: 300.073

9.188 Erfahrungspunkt(e) für den nächsten Levelanstieg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ja super ich drücke dir die Daumen !

Gruß King Ralf doppeldaumen

__________________
Corvette-Freunde-Kurpfalz CFK- Stammtisch Termin a.d. Homepage!
24.11.2019 23:34 King Ralf ist offline E-Mail an King Ralf senden Homepage von King Ralf Beiträge von King Ralf suchen Nehmen Sie King Ralf in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
classic-corvetteforum.de » Technikbereich » Technik C3 » Kaltstartverhalten

Powered by Burning Board 2.3.6 © 2001-2004 WoltLab GmbH
Am Netz seit dem 02.06. 2012 - Powered by © classic-corvetteforum
Style & Buttons © ff-fotodesign.de
Boardregeln Impressum & Haftungsauschluss Datenschutzerklärung